Motorlap
Login

Problema/Error al buscar localización.

Offline jesu6l07

  • *
  • 2
  • +0/-0
    • View Profile
Problema/Error al buscar localización.
« on: November 10, 2019, 03:31:25 PM »
Muy buenas, tengo un problema al intentar crear un tramo. Cuando me voy a "Nuevo circuito" y silecciono "tramo-subida", me pide una ubicacion. He probado de todo, capitales conocidas, direcciones exactas... y no hay manera de que me muestre ninguna mapa. Solo me aparece el siguente mensaje: No hay resultado para la dirección que has introducido, porfavor añade información adicional como país, código postal, ciudad y/o pueblo.He visto el video de Ayuda, incluso pongo la misma ubicacion y nada... A ver si alguien me puede ayudar a resolver el error. Gracias de ante mano
Adjunto foto. 



 

Offline Pablo

  • *****
  • 540
  • +12/-4
    • View Profile
Re:Problema/Error al buscar localización.
« Reply #1 on: November 11, 2019, 09:04:12 AM »
Muy buenas,

Estamos teniendo problemas con el servicio de google, tenemos que solventarlo.
Lo sentimos mucho. 

Un saludo.

Offline jesu6l07

  • *
  • 2
  • +0/-0
    • View Profile
Re:Problema/Error al buscar localización.
« Reply #2 on: November 12, 2019, 05:03:28 PM »
Muy buenas,

Estamos teniendo problemas con el servicio de google, tenemos que solventarlo.
Lo sentimos mucho.

Un saludo.

Ah vale, estamos a la espera. Saludos

Offline mejoreno

  • *
  • 11
  • +0/-0
    • View Profile
Re:Problema/Error al buscar localización.
« Reply #3 on: November 15, 2019, 02:21:34 PM »
Muy buenas,

Estamos teniendo problemas con el servicio de google, tenemos que solventarlo.
Lo sentimos mucho.

Un saludo.

Por la misma razon tenemos problemas para ver la telemetria??

Saludos

Offline bistocchi

  • *
  • 1
  • +0/-0
    • View Profile
Re:Problema/Error al buscar localización.
« Reply #4 on: November 17, 2019, 05:53:42 PM »
Também tenho o mesmo problema não consigo criar novo circuito