Motorlap
Login

Problemas con la aplicación. No me detecta las vueltas.

Offline Mig23

  • *
  • 1
  • +0/-0
    • View Profile
Problemas con la aplicación. No me detecta las vueltas.
« on: April 27, 2019, 09:53:46 PM »
 Hola, me llamo Miguel Angel, el problema que tengo es que le doy a empezar la tanda y enseguida coge la señal del GPS, con buena precisión, y empieza a correr el crono, pero no detecta cuando paso por meta y no me cuenta ninguna vuelta, el cronómetro sigue corriendo toda la tanda, pero como si no hubiese salido del box, no cuenta ninguna vuelta.
Lo he probado con antena GPS externa y también sin antena, y hace lo mismo en cualquier caso.
Espero que me podáis ayudar a soluciona el problema.
Muchas gracias.

Offline wendellkill

  • *
  • 6
  • +0/-0
    • View Profile
    • S-Kart
Re:Problemas con la aplicación. No me detecta las vueltas.
« Reply #1 on: May 06, 2019, 10:54:47 PM »
Hola, me llamo Miguel Angel, el problema que tengo es que le doy a empezar la tanda y enseguida coge la señal del GPS, con buena precisión, y empieza a correr el crono, pero no detecta cuando paso por meta y no me cuenta ninguna vuelta, el cronómetro sigue corriendo toda la tanda, pero como si no hubiese salido del box, no cuenta ninguna vuelta.
Lo he probado con antena GPS externa y también sin antena, y hace lo mismo en cualquier caso.
Espero que me podáis ayudar a soluciona el problema.
Muchas gracias.

Hola, Miguel!
¿ya has comprobado el sentido de la meta? Si está invertido, no vá a registrar.